お知らせ

お知らせ

決済フォーム・管理画面のセキュリティ強化について

加盟店の皆様へ

当社決済フォーム(カード情報入力画面)、および加盟店管理画面は、セキュリティ強化のため暗号化方式「TLS1.2」へバージョンを変更いたします。
つきましては、以下の各バージョンに満たないブラウザ環境は接続できなくなる可能性がございます。

アナザーレーン及び弊社グループでは、今後も全社を通して高度なセキュリティ環境を常に保ち、セキュリティに対する脅威から顧客を守る安全・安心なサービスの開発・提供に努めていく所存です。
何卒ご理解、ご協力賜りますようお願い申しあげます。

■PC
ブラウザ バージョン
Internet Explorer 8 以上
Google Chrome 30 以上
Firefox 24 以上
Safari 7 以上

■スマートフォン
ブラウザ バージョン
Android標準ブラウザ 4.4 以上
Safari 5 以上
Google Chrome 30 以上
Firefox 24 以上
※iモード、ezweb、Yahoo!ケータイといったモバイルブラウザは接続できません。

ご利用ユーザー様は、下記手順にてブラウザのバージョンアップ設定対応を行っていただくか、TLS1.2を有効にしていただくブラウザ設定対応を行っていただく必要がございます。

≫ Internet Explorerを最新バージョンに更新するには
≫ Google Chromeを最新バージョンに更新するには
≫ Firefoxを最新バージョンに更新するには
≫ Safariを最新バージョンに更新するには